Kritische Sicherheitslücke im VLC

Der VLC Video-Player hat in der aktuellen Version eine kritische Sicherheitslücke die aus der ferne Ausgenutzt werden kann.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.

Informationen zur Datenschutzerklärung.